Jump to content


Problème de connexion aux serveurs

problème technique

  • This topic is locked This topic is locked
5 replies to this topic

Major_Robii #1 Posted 12 April 2014 - 09:00 AM

    Private

  • Player
  • 0 battles
  • 1
  • Member since:
    03-29-2014

Bonjour, 

Je viens tout juste de télécharger World of tanks et je n'arrive pas à me connecter aux serveur.

je clique sur le bouton connexion et après un bon moment d'attente cela m'affiche "Vous avez été déconnecté du serveur"

 

Voilà si vous pouviez m'aider merci.



haselof #2 Posted 11 June 2014 - 07:48 AM

    Private

  • Player
  • 6909 battles
  • 1
  • Member since:
    09-15-2012
BONJOUR COMBIEN DE TEMPS NOUS DEVONS ATTENDRE POUR JOUER ? J AI FAIT LA MISE A JOUR ET LE SERVEUR NOUS DIT PROBLEME DE SERVEUR MERCI DE ME REPONDRE .

flofire64 #3 Posted 11 June 2014 - 08:03 AM

    Private

  • Player
  • 6074 battles
  • 1
  • [ZTEAM] ZTEAM
  • Member since:
    05-23-2014
Ah je vois que je ne suis pas le seul... doit y avoir un bug ou une maintenance en cours je crois vu que je n arrive pas non plus a me connecter ce matin apres la mise a jour

erflo #4 Posted 11 June 2014 - 08:11 AM

    Private

  • Player
  • 5348 battles
  • 4
  • Member since:
    11-30-2012

idem

on verra plus tard dans la matinée mais je pense que ça va durer plus longtemps.

 



BCanovaz #5 Posted 11 June 2014 - 08:13 AM

    Colonel

  • Clan Diplomat
  • 15506 battles
  • 3,795
  • [FIND] FIND
  • Member since:
    08-23-2013

Apprenez à chercher les informations et à tout lire quand il y à des annonces...

Block Quote

 

 

Vous pourrez faire l'expérience de toutes ces nouvelles fonctionnalités dès que la nouvelle mise à jour sera introduite. Afin d'effectuer ces changements, le serveur du jeu sera affecté par une courte opération de maintenance le 11 juin de 3 h à 10 h (heure de Paris).

 

Merci :honoring:

 

PS: pas a peine d'écrire en GROS, et merci !


Edited by BCanovaz, 11 June 2014 - 08:15 AM.


erflo #6 Posted 11 June 2014 - 08:18 AM

    Private

  • Player
  • 5348 battles
  • 4
  • Member since:
    11-30-2012

Merci pour cette information. 

 

Et oui, nous sommes un peu bête quand un truc ne fonctionne pas :hiding: : on cherche pas et on veut une réponse rapidement ! :izmena:

 

J'ai trouvé aussi qu'il parlait FORT !!!!:teethhappy:

 

 







Also tagged with problème technique

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users