Jump to content


problème de connexion serveur


This topic has been archived. This means that you cannot reply to this topic.
6 replies to this topic

kk17 #1 Posted 21 May 2011 - 06:36 AM

    Private

  • Player
  • 0 battles
  • 1
  • Member since:
    04-25-2011
bonjour

ce matin j'essaye de me co pour me défouler un peu avant le taff...et là, stupeur et effroi: "impossible de se connecter au réseau"

je voulais seulement savoir si c'est un problème local ou si c'est général?

Merci d'avance pour vos réponses

Ericus #2 Posted 21 May 2011 - 06:51 AM

    Private

  • Beta Tester
  • 0 battles
  • 5
  • Member since:
    11-19-2010
Bonjour,

Même souci chez moi, impossible de se connecter au réseau...



Bonne journée

la_Vieille #3 Posted 21 May 2011 - 06:52 AM

    Senior Sergeant

  • Beta Tester
  • 0 battles
  • 722
  • Member since:
    12-20-2010
Vous êtes certainement tombé pendant la maintenance qui a lieu les jours impairs. Réessayez plus tard.

Ultra #4 Posted 21 May 2011 - 12:06 PM

    Sergeant

  • Beta Tester
  • 0 battles
  • 464
  • Member since:
    12-10-2010
Moi c'est pire, je me fait éjecter des bataille car je perd la connexion serveur en pleine bataille donc c'est pu des lag mais carrément des pertes de connexion :(

Va falloir qu'il investisse dans du matos stables ou trouver des solution au soucie de le serveur.

LoboBlanco #5 Posted 17 June 2011 - 12:39 AM

    Lance-corporal

  • Player
  • 0 battles
  • 11
  • Member since:
    04-10-2011
Depuis quelques jours j'ai le meme probleme. Je perds la connexion en pleine partie et cela arrive regulierement. Ca devient penible....
J'ai poutant fait toutes les dernieres mises a jour et cela fonctionnait parfaitement jusqu'a present.
J'ai pris un compte premium mais si cela continue je ne le renouvellerai pas si c'est pour jouer dans de telles conditions.

LoboBlanco #6 Posted 17 June 2011 - 03:43 PM

    Lance-corporal

  • Player
  • 0 battles
  • 11
  • Member since:
    04-10-2011
4 deconnexions sur la meme partie, je suis fou de rage....
Rien n'y fait...si ca continue j'arrete WoT !

LoboBlanco #7 Posted 17 June 2011 - 09:20 PM

    Lance-corporal

  • Player
  • 0 battles
  • 11
  • Member since:
    04-10-2011
En plus maintenant je n'ai plus les silhouettes de chars ennemis. Aussi je ne sais pas ou je tire ou si la cible a un masque. De mieux en mieux....