Jump to content


Nie działają mi komunikaty

komunikaty

  • This topic is locked This topic is locked
3 replies to this topic

_Nuklearny_ #1 Posted 13 June 2014 - 04:55 PM

    Private

  • Player
  • 6156 battles
  • 7
  • Member since:
    02-14-2014

Mam dziwny problem od nowej aktualizacji, mianowicie nie działają mi komunikaty typu : "Tak jest!" , "Odmawiam!" , "Potrzebne wsparcie ogniowe" itp itd klima T, F5, F6, F7 i nic nie pojawiają się używam tylko mod packa od Loreati ale wątpię że to przez to  ponieważ nigdy wcześniej tak nie miałem. Proszę o pomoc będę bardzo wdzięczny.

Pozdrawiam



BobsterPL #2 Posted 13 June 2014 - 04:59 PM

    Sergeant

  • Player
  • 16234 battles
  • 221
  • Member since:
    05-27-2012
Podpinam się pod temat, mi również nie działają komendy z pod klawiszy "f1,f2 itd" oraz komendy z pod "Z" również. Proszę o pomoc.

XxAniolxX #3 Posted 13 June 2014 - 05:11 PM

    Lance-corporal

  • Player
  • 16120 battles
  • 54
  • Member since:
    07-14-2013
Mam ten sam problem chłopaki.. 

_Patrol #4 Posted 13 June 2014 - 06:34 PM

    Field Marshal

  • Community Contributor
  • 38896 battles
  • 30,994
  • [_COM] _COM
  • Member since:
    03-07-2011

View Post_Nuklearny_, on 13 June 2014 - 05:55 PM, said:

 mod packa od Loreati ale wątpię że to przez to  ponieważ nigdy wcześniej tak nie miałem.

Odpowiedzi udzieliłem w temacie z linku poniżej

http://forum.worldoftanks.eu/index.php?/topic/400584-hothey-problem-komendy-nie-dzialaja/page__pid__8301337#entry8301337


Edited by _patrol, 13 June 2014 - 06:35 PM.






Also tagged with komunikaty

1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users