Jump to content


WoT i logowanie na konto


This topic has been archived. This means that you cannot reply to this topic.
4 replies to this topic

BraveHeartPL #1 Posted 11 June 2011 - 05:03 PM

    Lance-corporal

  • Player
  • 5646 battles
  • 21
  • Member since:
    05-28-2011
Siema mam taki problem: gdy  chce się zalogować to się pokazuje ta śruba(jak to nazwać) i się kreci i kreci.. i nic. reinstalowałem już grę, dodałem port wot'a do firewalla, grę do wyjątków tez. mam XP 32 bitowy system.Proszę pomóżcie bo już nie wiem jak się zalogować... z góry dziękuję

Piospi #2 Posted 11 June 2011 - 05:05 PM

    Senior Sergeant

  • Beta Tester
  • 23323 battles
  • 703
  • [FAME] FAME
  • Member since:
    11-27-2010
Spróbuj uruchomić grę za pomocą .exe

BraveHeartPL #3 Posted 11 June 2011 - 05:10 PM

    Lance-corporal

  • Player
  • 5646 battles
  • 21
  • Member since:
    05-28-2011
Niestety to nie pomogło śrubka kręciła się przez około 5 minut i nic... już nie mam sił na mojego laptopa... :(

TCM_Devil #4 Posted 11 June 2011 - 05:28 PM

    First Sergeant

  • Community Contributor
  • 19516 battles
  • 1,178
  • [CR_] CR_
  • Member since:
    07-09-2010
Poproszę nie robić tematów pisanych capsem.

n0lif3 #5 Posted 16 June 2011 - 09:29 AM

    Lance-corporal

  • Player
  • 27361 battles
  • 17
  • [-XII-] -XII-
  • Member since:
    05-27-2011
Cześć

problem faktycznie wystepuje na windowsach xp. czytając wątki można natknąć się na mnustwo takich tematów.
niestety narazie nie znaleziono rozwiązania.

pozdrawiam
czadan