Jump to content


Reakce na verzi 9.16 - Chyby a bugy


  • This topic is locked This topic is locked
181 replies to this topic

wyr___ #181 Posted 06 December 2016 - 01:04 PM

    Lance-corporal

  • Player
  • 15588 battles
  • 54
  • [W4LK] W4LK
  • Member since:
    01-16-2013

View PostGeekx, on 05 December 2016 - 08:03 PM, said:

Ahoj, chtel bych se zeptat proc kdyz rozjedu tank na "w" cili dopredu, tak pote nemuzu couvat at mackam "s" ci naklikam zpatecku "f"? prez "f" tank stale jede kupredu.... Po nejake dobe klikani na "s" se to konecne umoudri a zacnu couvat, vetsinou po jedne rane do vozidal... dekuji za odpoved

 

skus si pozriet klavesnicu, ci tam nemas nejaky sajrajt...ja som mal problem, ze mi neslo G...nuz uz som rozmyslal nad reklamaciou, ale ako spravny kutyil som to Gecko vytrhol z klavesnice a coze som tam nenasiel? nuz asi si nad mojim notasom niekto strihal pazury a jeden sa usadil prave pod dotycnou klavesou...takze znovu zacvaknute Gecko uz funguje ako ma a nemaproblema...

socanek #182 Posted 06 December 2016 - 01:17 PM

    Major General

  • Player
  • 30131 battles
  • 5,206
  • [SVINE] SVINE
  • Member since:
    02-05-2013

View PostGeekx, on 05 December 2016 - 08:03 PM, said:

Ahoj, chtel bych se zeptat proc kdyz rozjedu tank na "w" cili dopredu, tak pote nemuzu couvat at mackam "s" ci naklikam zpatecku "f"? prez "f" tank stale jede kupredu.... Po nejake dobe klikani na "s" se to konecne umoudri a zacnu couvat, vetsinou po jedne rane do vozidal... dekuji za odpoved

 

Jak uz bylo napsano, problem je v klavesnici. Mel jsem ten samy problem, premapoval jsem klavesy, protoze ani vycisteni nepomohlo. Pak to jelo v pohode.




1 user(s) are reading this topic

0 members, 1 guests, 0 anonymous users