Jump to content


Problème après mise à jour


  • Please log in to reply
8 replies to this topic

Plasticine #1 Posted 16 May 2018 - 06:34 PM

    Private

  • Player
  • 32536 battles
  • 4
  • Member since:
    09-29-2013

Bonjour à tous

J'ai eu un soucis ce matin après une petite mise à jour.

Après cette mise à jour, j'ai lancé le jeu et mon écran de fond est devenu rouge. Puis lorsque je lance une partie, à la fin du chargement, le jeu coupe et je ne peux le relancer que lorsque la partie est finie.

Merci de m'aider sur ce problème

Voici une capture d'écran de mon problème

Posted Image



seb4771 #2 Posted 17 May 2018 - 11:09 AM

    Captain

  • Player
  • 12213 battles
  • 2,373
  • [CFOX] CFOX
  • Member since:
    04-12-2011
Si tu lances le jeu "En mode sans echec" (le jeu hein, pas windows)  aussi ?

adopt_1_noob #3 Posted 17 May 2018 - 03:27 PM

    Second Lieutenant

  • Player
  • 81131 battles
  • 1,495
  • [F0RGE] F0RGE
  • Member since:
    04-25-2012

View PostPlasticine, on 16 May 2018 - 06:34 PM, said:

Bonjour à tous

J'ai eu un soucis ce matin après une petite mise à jour.

Après cette mise à jour, j'ai lancé le jeu et mon écran de fond est devenu rouge. Puis lorsque je lance une partie, à la fin du chargement, le jeu coupe et je ne peux le relancer que lorsque la partie est finie.

Merci de m'aider sur ce problème

Voici une capture d'écran de mon problème

Posted Image

 

une bonne chose, te en vision nocturne :teethhappy:

adopt_1_noob #4 Posted 17 May 2018 - 03:30 PM

    Second Lieutenant

  • Player
  • 81131 battles
  • 1,495
  • [F0RGE] F0RGE
  • Member since:
    04-25-2012

ops dessoler pour ce double post

 

fait une mise a jour de ta carte graphique, si le problème persiste contacte l'assistance https://eu.wargaming.net/support/fr/products/wot/ 



Plasticine #5 Posted 17 May 2018 - 05:14 PM

    Private

  • Player
  • 32536 battles
  • 4
  • Member since:
    09-29-2013

Merci pour vos réponses

En mode sans échec c'est pareil

La vision nocturne c'est cool, mais bon, un petit peu :)

Je vais tenter la mise à jour de la carte, on verra bien, mais je ne suis pas convaicu

 

 



Plasticine #6 Posted 17 May 2018 - 06:05 PM

    Private

  • Player
  • 32536 battles
  • 4
  • Member since:
    09-29-2013

Mise à jour faite

Toujours pareil

Je vais contacter l'assistance, on verra bien

Merci pour votre aide

 



trankilman #7 Posted 17 May 2018 - 07:22 PM

    Corporal

  • Player
  • 14804 battles
  • 156
  • Member since:
    08-25-2013

ya quoi qui vous choque? apres chaque maj voir meme constament ya toujours des problèmes c'est pas nouveau. 

 



trankilman #8 Posted 17 May 2018 - 07:24 PM

    Corporal

  • Player
  • 14804 battles
  • 156
  • Member since:
    08-25-2013

*edited*


Edited by Jahpero, 18 May 2018 - 08:43 AM.
Ce post a été édité par l'équipe de modération, étant inconstructif.


Plasticine #9 Posted 18 May 2018 - 10:51 PM

    Private

  • Player
  • 32536 battles
  • 4
  • Member since:
    09-29-2013

Bon, j'ai désinstallé puis réinstallé et cela fonctionne maintenant.

Sûrement un bug désagréable d'une mise à jour.

Cela pourra aider quelqu'un avec un problème similaire.






4 user(s) are reading this topic

0 members, 4 guests, 0 anonymous users