Jump to content


XVM nie działa

XVM

  • Please log in to reply
4 replies to this topic

pawlo_2004 #1 Posted 02 November 2018 - 03:46 PM

    Private

  • Player
  • 11756 battles
  • 9
  • Member since:
    01-21-2016

Czołgiem! Za każdym razem gdy próbuje pobrać XVM wchodząc do gry buguje mi się wygląd załogi i z resztom XVM też mi

nie działa co mam zrobić ? WOTA już reinstalowałem nie mam żadnych innych modów. Pozdrawiam!



x4ec #2 Posted 02 November 2018 - 03:58 PM

    Colonel

  • Player
  • 33402 battles
  • 3,621
  • [_CHS_] _CHS_
  • Member since:
    03-26-2016
Hura!

konrad509 #3 Posted 02 November 2018 - 04:51 PM

    Lieutenant

  • Player
  • 13535 battles
  • 1,673
  • Member since:
    11-05-2012

View Postpawlo_2004, on 02 November 2018 - 03:46 PM, said:

...co mam zrobić ?

Zacząć od dokładnego opisania problemu?



pawlo_2004 #4 Posted 02 November 2018 - 08:04 PM

    Private

  • Player
  • 11756 battles
  • 9
  • Member since:
    01-21-2016

Nie juz wiem w czym jest problem

 

 



_Patrol #5 Posted 02 November 2018 - 08:12 PM

    Field Marshal

  • Community Contributor
  • 39255 battles
  • 32,163
  • [AW-LE] AW-LE
  • Member since:
    03-07-2011

View Postpawlo_2004, on 02 November 2018 - 08:04 PM, said:

Nie juz wiem w czym jest problem

 

 

Człowieku, po co zakładasz pierdyliard tematów, wystarczy jeden > http://forum.worldoftanks.eu/index.php?/topic/689246-nie-dziala-xvm/







Also tagged with XVM

1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users