Jump to content


Problem z klientem gry


  • This topic is locked This topic is locked
4 replies to this topic

Trybun #1 Posted 23 April 2019 - 08:20 AM

    Staff Sergeant

  • Player
  • 70115 battles
  • 415
  • [WILDA] WILDA
  • Member since:
    08-13-2011

Od kilku dni pojawił się u mnie problem że co kilkadziesiąt bitw wywala mnie z gry. Po skraszowaniu gry pojawia się komunikat ze strony WG Center o błędzie.  Poniżej podaje link do pliku dmp w którym znajduje się specyfikacja błędu, czy ktoś może pomóc mi rozwiązać ten problem? 
 

https://wetransfer.com/downloads/4afe18b292c137be874b97a3a2d631e920190423071534/3554f212a21f0d69a2bf5a09416ef30120190423071534/36fa28



_Patrol #2 Posted 23 April 2019 - 08:31 AM

    Field Marshal

  • Community Contributor
  • 39840 battles
  • 33,629
  • [AW-LE] AW-LE
  • Member since:
    03-07-2011
Dzięki za plik dmp. Zainteresuj się proszę tematem przyklejonym.

Trybun #3 Posted 23 April 2019 - 08:37 AM

    Staff Sergeant

  • Player
  • 70115 battles
  • 415
  • [WILDA] WILDA
  • Member since:
    08-13-2011

View Post_Patrol, on 23 April 2019 - 08:31 AM, said:

Dzięki za plik dmp. Zainteresuj się proszę tematem przyklejonym.

 

Dzięki w wolnej chwili poczytam, dodam że nie jet to raczej problem z modami bo po usunięciu Aslina oraz WOT (przy użyciu Revo Uninstalle) oraz powtóruje instalacji problem pojawiał się nadal.

Trybun #4 Posted 28 April 2019 - 06:57 AM

    Staff Sergeant

  • Player
  • 70115 battles
  • 415
  • [WILDA] WILDA
  • Member since:
    08-13-2011
Problem rozwiany, pomogła reinstalacja sterowników karty. Proszę zamknąć temat


_Patrol, dzięki za pomoc!
 

BunnyCommander #5 Posted 28 April 2019 - 09:21 AM

    Moderator Lead

  • Senior Moderator
  • 4319 battles
  • 194
  • [WG_M] WG_M
  • Member since:
    01-29-2018
No to zamykam.




1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users