Jump to content


Das Große Rennen: Spielfreeze

Rennen Race Bug Problem

  • Please log in to reply
9 replies to this topic

J_Delireny #1 Posted 23 September 2019 - 01:17 PM

    Private

  • Player
  • 17731 battles
  • 18
  • [L-V-B] L-V-B
  • Member since:
    07-22-2011
Grüß euch zusammen.
Vieleicht hat ja jemand ein ähnliches Problem:
Ich genieße aktuell den Rennmodus sehr, nur seid kurzer Zeit hab ich den Bug, egal ob man früher zur Garage zurückkehrt, weil man zerstört wurde oder das Rennen durch Gewinnen oder Verlieren beendet wurde, dass mein Spiel einfriert. Alles was man sieht ist ein Schwarzbild und die übrigen Hud-Elemente des Rennmodus, kein Sound nichts. Ab da geht es nicht weiter.
Ich muss das Spiel mit Alt+F4 abschießen aber selbst dann muss ich nochmal in den Taskmanager und den übrigen Prozess der noch läuft manuell abschießen um das Spiel überhaupt neu starten zu können.
Komischer Querk meines eigenen Rechners oder hat jemand ähnliche Erfahrungen gemacht? Bisher taucht der Bug immer wieder mal auf, und es nerft dezent.
Lasst euer Feedback da!
Gute Fahrt noch.

Edited by J_Delireny, 23 September 2019 - 01:19 PM.


Commander_Isaak #2 Posted 23 September 2019 - 01:37 PM

    Brigadier

  • Player
  • 66067 battles
  • 4,372
  • [ST0RM] ST0RM
  • Member since:
    05-01-2012
Nein das muss, laut Post´s in den Mitteilungen, ausschließlich nur bei dir und dem Rest vorkommen.

Old_Red_Bull #3 Posted 23 September 2019 - 01:53 PM

    Private

  • Player
  • 26957 battles
  • 1
  • [UB_F] UB_F
  • Member since:
    06-28-2015
Hallo zusammen,ich hatte jetzt 3 mal den Rennmodus gestartet und nach jedem durchlauf neu starten müssen -.-  also schön wieder in den Random ;)

J_Delireny #4 Posted 23 September 2019 - 03:05 PM

    Private

  • Player
  • 17731 battles
  • 18
  • [L-V-B] L-V-B
  • Member since:
    07-22-2011

View PostCommander_Isaak, on 23 September 2019 - 12:37 PM, said:

Nein das muss, laut Post´s in den Mitteilungen, ausschließlich nur bei dir und dem Rest vorkommen.


Diese Aussage macht für mich absolut keinen Sinn. Sorry



_Morgi #5 Posted 23 September 2019 - 03:09 PM

    Lance-corporal

  • Player
  • 10224 battles
  • 54
  • Member since:
    11-14-2018
nehmt mal eure legalen mods raus :D

Anakin0173 #6 Posted 23 September 2019 - 03:10 PM

    Sergeant

  • Player
  • 36794 battles
  • 247
  • Member since:
    06-20-2011

Stimme den TE zu. Gleiches Problem. Auch bei einigen Clan Mates ist es so. Komischerweise hat es heute morgen für 4 Gefechte ohne Freeze geklappt.

 

Edith : Spiele ohne Mods


Edited by Anakin0173, 23 September 2019 - 03:11 PM.


Huzzemann #7 Posted 23 September 2019 - 03:12 PM

    Nachbarschaftswache

  • Player
  • 35755 battles
  • 23,522
  • [QUAK] QUAK
  • Member since:
    05-21-2011

View PostCommander_Isaak, on 23 September 2019 - 01:37 PM, said:

Nein das muss, laut Post´s in den Mitteilungen, ausschließlich nur bei dir und dem Rest vorkommen.

 

View PostJ_Delireny, on 23 September 2019 - 03:05 PM, said:


Diese Aussage macht für mich absolut keinen Sinn. Sorry

was der kollege issak sagen wollte: in den mitteilungen zum spiel gibt es haufenweise posts von unzählgen membern, die exakt das von dir beschriebene problem haben! man hätte das also selbstständig recherchieren können, wenn man denn willens gewesen wäre.......



DefenderOfFreedom #8 Posted 23 September 2019 - 03:26 PM

    Private

  • Player
  • 35545 battles
  • 25
  • [D_A_L] D_A_L
  • Member since:
    08-22-2015

Also ich hab ein ganz anderes Problem, ich kann den Start-Button gar nicht drücken, der bleibt ausgegraut. Was hab ich übersehen?

Hab mich vor 5 Tagen angemeldet, Mäusschen gewählt, Panzer in der Garage gefunden und gewählt, nur der Startknopf bleibt inaktiv.


Edited by DefenderOfFreedom, 23 September 2019 - 03:52 PM.


Schuettdebruehnou #9 Posted 04 October 2019 - 04:28 PM

    Lance-corporal

  • Player
  • 70522 battles
  • 50
  • Member since:
    03-24-2013

sCHWÜCHTELN SPIELENDIESEN GAME DANKE wg

 



ZONK_Dallazar_ #10 Posted 04 October 2019 - 05:17 PM

    Private

  • Player
  • 1001 battles
  • 36
  • Member since:
    02-06-2019
Läuft ...





Also tagged with Rennen, Race, Bug, Problem

2 user(s) are reading this topic

0 members, 2 guests, 0 anonymous users