Jump to content


Moe Mod nie działa

mods

  • Please log in to reply
1 reply to this topic

Kn4gers #1 Posted 26 March 2020 - 05:45 AM

    Private

  • Player
  • 32906 battles
  • 8
  • Member since:
    04-21-2012
Jak wyżej, chciałem zainstalować ten od Spotera bo to właśnie on nie działa, a nie od ProTanki, który mam i to w dodatku z cyrylicą, co warte nadmienienia, to fakt, że po kliknięciu Esc w garażu i kliknięciu Mods preferences nie ma w nim absolutnie nic. Zdjęcia zawartości folderów poniżej, jak za mało to mogę dosłać. Jakieś porady ?

Attached Files

  • Attached File   shot_033.jpg   590.26K
  • Attached File   1.PNG   53.01K
  • Attached File   2.PNG   71.98K
  • Attached File   3.PNG   58.33K
  • Attached File   4.PNG   43.2K
  • Attached File   5.PNG   61.76K


TankerDomi #2 Posted 26 March 2020 - 10:58 AM

    Second Lieutenant

  • Player
  • 31381 battles
  • 1,324
  • [_CHS_] _CHS_
  • Member since:
    07-02-2012

View PostKn4gers, on 26 March 2020 - 05:45 AM, said:

Jak wyżej, chciałem zainstalować ten od Spotera bo to właśnie on nie działa, a nie od ProTanki, który mam i to w dodatku z cyrylicą, co warte nadmienienia, to fakt, że po kliknięciu Esc w garażu i kliknięciu Mods preferences nie ma w nim absolutnie nic. Zdjęcia zawartości folderów poniżej, jak za mało to mogę dosłać. Jakieś porady ?


Zacząłbym od wyczyszczenia folderów z obu i wgrania tylko jednego moda.







Also tagged with mods

1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users