Jump to content


Problem z xvm

xvm mod mods stats

  • Please log in to reply
3 replies to this topic

Guli_Games #1 Posted 02 February 2021 - 06:58 PM

    Private

  • Player
  • 13988 battles
  • 7
  • [D5TAR] D5TAR
  • Member since:
    10-26-2013
Witam mam taki problem otóż po pobraniu xvm nie pokazuje mi niczyich kolorkow(wn8). Wyłączyłem specjalnie anonimizera, zaakutalizowalem wszystko na stronie ale dalej nic. Probowalem na nowo instalowac xvm, i restartowac wot'a ale niestety nic nie pomogla. Ktos wie co moze byc przyczyna?

RaJCeL #2 Posted 02 February 2021 - 07:05 PM

    Lieutenant Сolonel

  • Player
  • 28930 battles
  • 3,161
  • [-T0-] -T0-
  • Member since:
    10-14-2011
Aktywuj na stronie https://modxvm.com/en/

Guli_Games #3 Posted 02 February 2021 - 07:46 PM

    Private

  • Player
  • 13988 battles
  • 7
  • [D5TAR] D5TAR
  • Member since:
    10-26-2013

View PostRaJCeL, on 02 February 2021 - 07:05 PM, said:

Aktywuj na stronie https://modxvm.com/en/

pisalem wyzej, juz to robilem bez zadnego skutku 



RaJCeL #4 Posted 02 February 2021 - 08:03 PM

    Lieutenant Сolonel

  • Player
  • 28930 battles
  • 3,161
  • [-T0-] -T0-
  • Member since:
    10-14-2011

View PostGuli_Games, on 02 February 2021 - 07:46 PM, said:

pisalem wyzej, juz to robilem bez zadnego skutku 

Nie pisałeś nic o aktywacji, tylko o aktualizacji.

Po wyłączeniu anonimizera jest karencja chyba 12 albo 24 godziny.







Also tagged with xvm, mod, mods, stats

1 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users